cha
您当前的位置 : 首页 > FAQ > 希望雷电安卓模拟器可以有安卓7.0或更高的版本

希望雷电安卓模拟器可以有安卓7.0或更高的版本

2019-08-04 20:24:01

@雷电用户提问

希望雷电模拟器可以有安卓7.0【或更高】的版本,目前我所用的游戏和软件的sdk都在26左右,对于安卓5.1兼容性并不好,有的软件甚至闪退无法启动,很影响使用体验。也知道这会是一个大工程,但毕竟谷歌在新版本的安卓系统中也对应用sdk有了限制,今后应用的sdk只会高不会低,升级安卓版本也是难免的事。先行谢过了!

@雷电官方客服解答:

安卓7.0在测试阶段了。

建议您关注后续版本的支持情况。

雷电安卓模拟器最新版下载地址:https://www.ldmnq.com

更多反馈与模拟器下载

欢迎下载最新版本的模拟器,新版模拟器可能解决部分问题

如果以上回答或者教程无法解决问题可以继续向 雷电官方反馈

或者登录 雷电官方论坛 详细咨询

或加入官方Q群与官方/用户交流讨论, 点击加入qq群

下载雷电模拟器

其他问答 更多