cha
您当前的位置 : 首页 > FAQ > 雷电模拟器使用虚拟机打开模拟器提示OpenGL版本过低打开不了?

雷电模拟器使用虚拟机打开模拟器提示OpenGL版本过低打开不了?

2020-04-07 14:51:50

@雷电用户提问

在VM虚拟机上运行雷电显示OpenGL版本过低打开不了

@雷电官方客服解答:

虚拟机提示OpenGL版本过低,需要在虚拟机里面设置OPGL4.0以上才能正常运行模拟器。

查看该用户的电脑配置信息
VM虚拟机

更多反馈与模拟器下载

欢迎下载最新版本的模拟器,新版模拟器可能解决部分问题

如果以上回答或者教程无法解决问题可以继续向 雷电官方反馈

或者登录 雷电官方论坛 详细咨询

或加入官方Q群与官方/用户交流讨论, 点击加入qq群

下载雷电模拟器

其他问答 更多

toTop