搜索
查看: 157|回复: 3

[问题] 雷电4.0多开,脚本停止运行,

[复制链接]

1

主题

2

帖子

7

积分

新手上路

Rank: 1

积分
7
发表于 2020-2-15 17:51:20 | 显示全部楼层 |阅读模式
3系的模拟器运行相同的脚本就不会,4.0的脚本就会停止运行,求解决方法,拜谢


脚本停止运行

雷电4.0多开,脚本停止运行,

回复

使用道具 举报

0

主题

566

帖子

2071

积分

超级版主

Rank: 8Rank: 8

积分
2071
发表于 2020-2-15 17:52:45 | 显示全部楼层
脚本问题的话,要不就是配置不够或者不兼容,一般我们不针对作特定处理
回复 支持 0 反对 1

使用道具 举报

1

主题

2

帖子

7

积分

新手上路

Rank: 1

积分
7
 楼主| 发表于 2020-2-15 17:55:04 | 显示全部楼层
雷电-小牛 发表于 2020-2-15 17:52
脚本问题的话,要不就是配置不够或者不兼容,一般我们不针对作特定处理

应该不是脚本的问题,相同的脚本在3.79上运行完美,上了4.0多开就卡死,开少一点不会,请问会是哪里的原因呢?
回复 支持 反对

使用道具 举报

0

主题

566

帖子

2071

积分

超级版主

Rank: 8Rank: 8

积分
2071
发表于 2020-2-15 19:55:15 | 显示全部楼层
你4.0的诊断信息发下
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

相关内容

小黑屋|安卓模拟器 ( 沪ICP备16020667号|公安备案号4010602006048号 )

GMT+8, 2020-4-1 04:19 , Processed in 0.092376 second(s), 29 queries .

Powered by Discuz! X3.4

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表